Foi encontrada uma falha no WordPress, mais propriamente no plugin WP Statistics que afecta as versões anteriores a 12.6.7.

Se têm uma versão anterior, por favor actualizem.

Author

Daniel

Leave a Comment

Your email address will not be published. Marked fields are required.